Výpadok virtualnej platformy
Incident Report for BENESTRA
Resolved
Vážení zákazníci,

výpadok na virtualnej platforme sa podarilo úspešne odstrániť. Funkčnosť služieb VHE je obnovená.

Ospravedlňujeme sa za spôsobené problémy
Posted over 1 year ago. Jun 26, 2017 - 11:43 CEST
Investigating
Vážení zákazníci,

momentálne prebieha výpadok na virtualnej platforme, na odstránení problému intenzívne pracujeme

Ospravedlňujeme sa za spôsobené problémy
Posted over 1 year ago. Jun 26, 2017 - 11:12 CEST