Znížená kvalita poskytovaných IP služieb
Incident Report for SWAN
Resolved
This incident has been resolved.
Posted almost 2 years ago. Sep 29, 2017 - 14:46 CEST
Investigating
Važení zákazníci, ospravedlňujeme sa za dočasnú zníženú kvalitu IP služieb, ktorá sa môže prejaviť stratovosťou na nami poskytovaných linkách. Na odstránení problému aktuálne pracujeme.
Posted almost 2 years ago. Sep 29, 2017 - 14:21 CEST