Vypadok IP konektivity
Incident Report for SWAN
Resolved
Výpadok skončil. Funkčnosť služieb bola obnovená. Za spôsobené nepríjemnosti sa ospravedlňujeme.
Posted almost 2 years ago. Apr 18, 2017 - 16:15 CEST
Investigating
Vážení zákazníci, v súčastnosti prebieha vypadok služieb na IP Sieti. Na odstraneni problemu pracujeme.
Posted almost 2 years ago. Apr 18, 2017 - 15:55 CEST